Willkommen, Gast
Benutzername: Passwort: Angemeldet bleiben:
  • Seite:
  • 1

THEMA: Die PHP 5.4 ist nicht mehr zeitgemäß

Die PHP 5.4 ist nicht mehr zeitgemäß 29 Feb 2016 21:28 #3990

Die PHP 5.4 ist nicht mehr zeitgemäß :angry:

das Minimum ist 5.6 man ist schon bei 7.0

die Nutzung der Version 5.3 o.5.4 muss man bei manchen Provider extra bezahlen :angry: :angry:

Die SPG-Verein-Web - Version 1.4 ab welcher PHP Version Läuft die Software?

Gruß
Olaf

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Letzte Änderung: von Falo. Begründung: falsches Forum
  • Seite:
  • 1
Ladezeit der Seite: 0.188 Sekunden
Powered by Kunena Forum