× Hier finden Sie alle Fragen, Tipps und Lösungsvorschläge rund um den E-Mail-Versand mit SPG-Verein

Email-Versand geht auch nicht mit 3.1.18

Mehr
27 Nov 2014 15:50 #2982 von ReginaB
Email-Versand geht auch nicht mit 3.1.18 wurde erstellt von ReginaB
Bitte nach wie vor um Hilfe, denn der email-Versand funktioniert auch nicht mit der Version 3.1.18

Gruß ReginaB

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
28 Nov 2014 18:26 #2987 von FC A-dorf
FC A-dorf antwortete auf Email-Versand geht auch nicht mit 3.1.18
Hallo

ich habe auch keine ultimative Lösung, aber mit den Einstellungen wie ich sie verwende klappt es. Sind ja eigentlich genauso. Oder ist der Wert nicht auf "99" gesetzt?
(Täglicher Versand von Mails über t-online nur bis max.100)

Gruß
FC-Adorf
Anhänge:

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
28 Nov 2014 21:46 #2988 von ReginaB
Hallo, danke für den Hinweis, meine Einstellungen ware genau wie Ihre, nur hatte ich bei der Max. Zahl der Mails keine 99, doch damit geht es bei mir auch nicht.

Gruß ReginaB

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
02 Dez 2014 14:20 #2995 von ReginaB
Hallo,

mein Problem hat sich erledigt. Es lag an der Verwendung des eigenen Passwortes, das seit der SSL-Verschlüsselung bei t-online erforderlich ist. Ich bin Inklusivnutzer, Passwort des Hauptnutzers geht nicht mehr.

ReginaB

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Ladezeit der Seite: 0.373 Sekunden