Willkommen, Gast
Benutzername: Passwort: Angemeldet bleiben:
Hier finden Sie alle Fragen, Tipps und Lösungsvorschläge rund um den E-Mail-Versand mit SPG-Verein
  • Seite:
  • 1

THEMA: Falscher Benutzername/Passwort

Falscher Benutzername/Passwort 29 Jan 2018 16:15 #4729

Hallo,

ich bekomme bei Version 3.2 immer o.g. Hinweis beim Versuch, emails zu versenden.

Provider ist 1und1; Benutzername, Server und Passwort sind korrekt erfasst.

Kann mir jemand helfen?

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Falscher Benutzername/Passwort 30 Jan 2018 14:25 #4732

Hallo,

mit diesen smtp-Vorgaben kann ich versenden:

Server : smtp.1und1.de
Port : 587
SSL : Häkchen gesetzt
User : ...
Kennwort : ...

Versuch mal, mit einem anderen email-Client emails mit diesen Anmeldedaten zu verschicken...

Gruß Manfred

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Falscher Benutzername/Passwort 30 Jan 2018 16:29 #4734

Hallo,

vielen Dank; genau so habe ich es auch eingegeben.

Sehr seltsam.

Als USER hast du auch die Email-Adresse genommen, oder?

Mit anderen Email-Clients funktioniert es.

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Falscher Benutzername/Passwort 30 Jan 2018 19:21 #4735

Hallo,

User ist NICHT die email-Adresse. Melde dich doch über einen Browser beim WebMailer von 1und1 an. Dort wirst du deinen email-Account sehen und auch deinen Anmeldenamen.
ODER Du versucht dich anzumelden und klickst auf "Passwort vergessen, bitte neues zusenden". 1und1 schickt dir dann deine Zugangsdaten (user / neuesPasswort) an deinen email-Client, den ja abfragen kannst.

In SPG-Verein:
MUSST du dann beim email-Versand im Feld "E-mail-Adresse" deine komplette email-Adresse bei 1und1 eintragen. Das prüfen die email-Provider, um Spam-Versand vorzubeugen, denn dieses Feld sehen die Empfänger als "Absender".
Gruß manfred

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Seite:
  • 1
Ladezeit der Seite: 0.473 Sekunden
Powered by Kunena Forum